2 modules introuvable

Modérateur: Modérateurs

2 modules introuvable

Messagepar iadh123 » Dim 03 Mar, 2013 19:52

salut , peut-être le probleme de taille est dans la version beta ^^

donc j'ai essayé m4ng 3 finale j'ai ce probleme



merci de m'aider :)
iadh123
 
Messages: 11
Inscription: 27 Fév 2013

Messagepar Ducke » Dim 03 Mar, 2013 20:42

réinstalle m4ng en lui attribuant les droit d'administrateur
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8547
Inscription: 08 Fév 2007

Messagepar iadh123 » Lun 04 Mar, 2013 7:05

salut, le meme probleme merci de m'aider urgent!!
iadh123
 
Messages: 11
Inscription: 27 Fév 2013

Messagepar Subbat » Lun 04 Mar, 2013 9:49

Salut,

Le problème de taille du xvid n'a rien à voir avec m4ng... que ce soit la version 3 ou 4 de m4ng, en beta ou non, ça ne changera rien... Le problème vient du codec xvid lui même... sur certaines vidéos, il n'arrive pas à respecter la taille désirée...

Tu peux essayer avec la v4 de faire ton encodage avec le mode autonome pour voir si la taille est mieux respectée... sinon, tu peux essayer avec le divx à la place du xvid... il me semble que lui respecte mieux la taille désirée... et le divx et le xvid ont les mêmes caractéristiques...

Et pour les modules introuvables de la v3... il faudrait que tu ailles dans les paramètres de m4ng, et regarder dans la liste en haut à droite pour nous dire quels sont les modules manquants... parce que comme ça... c'est difficile de t'aider...
Image
Image Image
Avatar de l’utilisateur
Subbat
Administrateur
Administrateur
 
Messages: 8415
Inscription: 11 Déc 2008
Localisation: Quelque part... dans le centre de la France...

Messagepar Ducke » Lun 04 Mar, 2013 13:16

Tu es devin Subbat? J'avais même pas fait le rapport avec le post sur la taille de la vidéo en xvid.
Il faut dire que c'est si bien rédigé ....

Pour ma part je ne donnerais plus de réponse à ce post j'ai l'impression d'être pris pour un larbin.
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8547
Inscription: 08 Fév 2007

Messagepar Subbat » Lun 04 Mar, 2013 15:46

Ducke a écrit:Tu es devin Subbat? J'avais même pas fait le rapport avec le post sur la taille de la vidéo en xvid.
Il faut dire que c'est si bien rédigé ....

Je n'ai pas compris de suite je te rassure... mais vu que c'est le même membre qui a posté... :mrgreen:


Ducke a écrit:Pour ma part je ne donnerais plus de réponse à ce post j'ai l'impression d'être pris pour un larbin.

Je suis assez d'accord... les demandes sont un peu formulés comme si on demandait à des machines... mais bon...
Image
Image Image
Avatar de l’utilisateur
Subbat
Administrateur
Administrateur
 
Messages: 8415
Inscription: 11 Déc 2008
Localisation: Quelque part... dans le centre de la France...


Retourner vers m4ng V3

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités