[Résolu] avisynth unknown exception

Modérateur: Modérateurs

Messagepar pepsilite » Mer 09 Mar, 2011 2:47

Content pour toi ;)
Désolé, je ne me suis pas trop occupé de ton cas mais j'avais un gros souci sur le feu dans un post à coté :D
05/07/15 m4ng v5 est disponible au téléchargement en version finale : m4ng v5
Avatar de l’utilisateur
pepsilite
The Grinch
The Grinch
 
Messages: 22947
Inscription: 03 Fév 2007
Localisation: Chez moi le plus possible ...

Messagepar clotus » Mer 09 Mar, 2011 5:07

Bonjour à tous

Pour mon ordi fix ça refonctionne bien à nouveau.

Pour mon portable j'ai éfectué les même manoeuvre que mon ordi fix.
Je suis encore entrain de faire un film avec, cependant, en cours de route virtualdub disparait mais, x264 fonctionne toujours en arrière plan, je peut le voir dans Windows task manager. J'ai hâte de voir si le résultat sera correct.

:super: , :merci: À VOUS
Avatar de l’utilisateur
clotus
 
Messages: 64
Inscription: 10 Fév 2011
Localisation: Québec (UTC/GMT -5 heure)

Messagepar clotus » Mer 09 Mar, 2011 5:25

Pas de problème pepsilite
T'es collègues se sont bien occupé de moi. :grr: --> :cry: --> :roll: --> :mrgreen:

J'espère que tes soucis sur le post sont chose du passé, sinon bonne chance.

:la: Merci à toute votre équipe très simpatique et professionnelle.

ps: Pour mon portable ça devrait bien aller, je devrais m'en tirer sans vous déranger tous. Certains doivent avoir des problèmes bien plus sérieux que moi.

Bonne continuité dans ce beau projet qui est le m4ng!!!
Avatar de l’utilisateur
clotus
 
Messages: 64
Inscription: 10 Fév 2011
Localisation: Québec (UTC/GMT -5 heure)

Messagepar clotus » Mer 09 Mar, 2011 7:26

:spo: Désolé de vous déranger encore mais je ne trouve pas sur le site.

Deux autres films me cause des soucis.:" m4ng n'a pas pu analyser le débit de la piste audio Souhaitez-vous le rentrer manuellement? "

Avec le programe mediainfo, je sais qui est en DTS 755kb/s

*Je tiens à préciser que je tiens à garder le format DTS et non le mettre en ac3 640 ou autre.*

Alors, j'entre 755 et clique "ok" dans le petit encadré qui apparait juste après avoir cliquer sur "oui" cependant, mang n'ent tiens pas compte, donc il ne me calcule pas le biterate de la video pour avoir la bonne taille du film au total.

Même DGindex 1.5.8 ne fait pas mieux!!!

Merci

:zzz:
Avatar de l’utilisateur
clotus
 
Messages: 64
Inscription: 10 Fév 2011
Localisation: Québec (UTC/GMT -5 heure)

Messagepar clotus » Jeu 10 Mar, 2011 3:37

C'est beau, j'ai trouvé je le rajoute dans le fichier log en manuelle. Pourtant j'avais essayé pis ça fonctionnait pas.

Il a décidé de fonctionner soudainement :mad:

Merci bien
Avatar de l’utilisateur
clotus
 
Messages: 64
Inscription: 10 Fév 2011
Localisation: Québec (UTC/GMT -5 heure)

Précédente

Retourner vers m4ng V2

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité