connexion pci

Modérateur: Modérateurs

connexion pci

Messagepar Ducke » Ven 22 Jan, 2010 20:11

bonjour la compagnie,


depuis l'achat du graveur blu-ray et d'un petit disque dur Sata pour mettre mes systèmes d'exploitation, je suis obligé de jongler avec les 4 prises Sata qui sont sur la carte mère et ça commence à me gonfler de brancher/débrancher.

je compte investir sur une carte pci avec port Sata. L'idéal serait 2 ports externe et 2 internes pour être tranquille.
J'ai bien trouvé mon bonheur, mais je ne sais pas si ça ira
http://www.nierle1.com/fr_85/article/56 ... terne.html


Edit : va falloir que je change ma pâte thermique aussi, mon processeur est à 81°C pendant mon encodage alors qu'il ne dépasse jamais les 65 :hop:
quelle technique avez-vous vous pour l'étaler de façon homogène? j'ai juste monter des processeurs avec pâdhe d'origine
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8551
Inscription: 08 Fév 2007

Messagepar pepsilite » Ven 22 Jan, 2010 20:41

très bien ce genre de carte, mais bon, 4 ports SATA sur une CM c'est pas bézef de nos jours, j'en ai 8 sur la mienne.
Perso je mets pas de pâte thermique, je crache sur le CPU toutes les minutes :mdr
05/07/15 m4ng v5 est disponible au téléchargement en version finale : m4ng v5
Avatar de l’utilisateur
pepsilite
The Grinch
The Grinch
 
Messages: 23003
Inscription: 03 Fév 2007
Localisation: Chez moi le plus possible ...

Messagepar Puppet » Ven 22 Jan, 2010 20:43

J'imagine bien la scene ! :mdr
Image
Avatar de l’utilisateur
Puppet
Modérateur
Modérateur
 
Messages: 5855
Inscription: 03 Fév 2007
Localisation: Arcueil

Messagepar Ducke » Ven 22 Jan, 2010 20:44

pepsilite a écrit:très bien ce genre de carte, mais bon, 4 ports SATA sur une CM c'est pas bézef de nos jours, j'en ai 8 sur la mienne.

elle est peut-être plus récente aussi, moi c'est une p5ne-sli

Perso je mets pas de pâte thermique, je crache sur le CPU toutes les minutes :mdr

:haha
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8551
Inscription: 08 Fév 2007

Messagepar BiGf0oT » Ven 22 Jan, 2010 22:48

Sur du PCI ordinaire le taux de transfert est pas terrible, tu as un port PCI-Express 1 sur ta carte, pense a l'utiliser pour ca et le taux est double voir triple :yeap:

Pâte thermique
Les utilisateurs qui souhaitent se lancer dans l'overclocking « à petite échelle » envisageront sans doute de remplacer la pâte thermique préinstallée par le fabricant par une pâte de meilleure qualité, qui assurera une meilleure dissipation de la chaleur et permettra de monter plus haut en fréquence. Pour rappel, la pâte thermique permet d'améliorer la conductivité entre le processeur et le radiateur, la plus connue d'entre elle se nomme « Arctic Silver ». La pâte thermique se place directement sur le processeur, une petite noisette suffit. Vous pouvez ensuite l'étaler sur l'ensemble du processeur avec l'aide d'un mouchoir par exemple. Le but étant d'avoir une fine pellicule de pâte (environ l'épaisseur d'une feuille de papier) sur l'ensemble de la plaque métallique du processeur.

Si vous choisissez de placer de la pâte thermique, pensez également à enlever du radiateur, avant son installation (voir partie suivante), le petit carré de pâte qu'on trouve placé en dessous de celui-ci. Ce petit carré, nommé Pad thermique, est généralement de couleur rose (on l'appelle également « malabar » pour cette raison). Pour l'ôter, il est conseillé d'utiliser une règle en plastique ou tout autre matériau en plastique rigide. Il suffit alors de gratter le « malabar » avec l'objet plastique de votre choix. Une fois cette opération réalisée, vous pouvez nettoyer la surface du radiateur avec un peu d'éther ou d'alcool. Veillez toutefois à ce que la surface du radiateur soit bien propre et sèche avant de le fixer.

une fois fini : - On reboot le pc, on le laisse tourner 5 minutes, puis on l'eteind histoire que la pâte finissent bien de se repartir
Proverbe Chien : Si ça ne se mange pas, Si ça ne se baise bas, Pisse dessus !
Avatar de l’utilisateur
BiGf0oT
Administrateur
Administrateur
 
Messages: 6072
Inscription: 03 Fév 2007
Localisation: Dans ma grotte

Messagepar Ducke » Sam 23 Jan, 2010 8:24

j'ai trouvé cette méthode pour la changement de pâte.

http://www.hardware-pc.fr/index.php?opt ... &Itemid=98
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8551
Inscription: 08 Fév 2007

Messagepar Ducke » Dim 24 Jan, 2010 11:49

BiGf0oT a écrit:Sur du PCI ordinaire le taux de transfert est pas terrible, tu as un port PCI-Express 1 sur ta carte, pense a l'utiliser pour ca et le taux est double voir triple :yeap:


j'ai ma carte graphique sur le 1, par contre comme c'est une sli j'en ai 2 et le deuxième est libre.

[strike]si je prend la carte donné dans le premier lien, je pourrais la brancher dessus?[/strike]

je me suis trompé le port pci express 1 est petit, par contre ma carte graphique est quasiment collé à lui, je ne sais pas si je pourrais brancher quelque chose :hop:
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8551
Inscription: 08 Fév 2007

Messagepar BiGf0oT » Dim 24 Jan, 2010 12:31

ta carte graphique utlise 2 slots en place? y a un ventilatur de ce coté la ou l air est expulsé par l arriere
Proverbe Chien : Si ça ne se mange pas, Si ça ne se baise bas, Pisse dessus !
Avatar de l’utilisateur
BiGf0oT
Administrateur
Administrateur
 
Messages: 6072
Inscription: 03 Fév 2007
Localisation: Dans ma grotte

Messagepar BiGf0oT » Dim 24 Jan, 2010 12:39

quand je regarde sur le net une photo de ta carte mere il y a 2 port pci express un noir pour le sli et un un blanc et c est le blanc qu il faut utiliser pour ce que tu veux faire et la il est quand meme assez eloigné

Proverbe Chien : Si ça ne se mange pas, Si ça ne se baise bas, Pisse dessus !
Avatar de l’utilisateur
BiGf0oT
Administrateur
Administrateur
 
Messages: 6072
Inscription: 03 Fév 2007
Localisation: Dans ma grotte

Messagepar Ducke » Dim 24 Jan, 2010 12:47

non elle n'en prend qu'un seul pci express 16x, mais ma carte mère en possède deux et le pci express1 se trouve entre les deux et ma carte graphique vient à raz de celui-ci.

bon je pense que je ne vais pas prendre de risque je vais rester sur du pci classique.
j'ai trouvé ce sujet sur les transferts http://www.generation-nt.com/reponses/d ... =1#reponse

si je veux rajouter une carte c'est surtout pour brancher mon disque dur externe, ma carte mère n'a pas de prise externe.
j'ai bien une équerre Sata de ce type http://www.ldlc.com/fiche/PB00064158.html mais je n'ai plus de prise en interne, d'où l'intérêt d'une carte pci
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8551
Inscription: 08 Fév 2007

Messagepar Ducke » Dim 24 Jan, 2010 12:49

BiGf0oT a écrit:quand je regarde sur le net une photo de ta carte mere il y a 2 port pci express un noir pour le sli et un un blanc et c est le blanc qu il faut utiliser pour ce que tu veux faire et la il est quand meme assez eloigné


oui le petit blanc c'est ça, entre le bleu et le noir mais ma carte graphique vient à raz de celui-la
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8551
Inscription: 08 Fév 2007

Messagepar BiGf0oT » Dim 24 Jan, 2010 12:55

elle est sur le bleu ta carte
Proverbe Chien : Si ça ne se mange pas, Si ça ne se baise bas, Pisse dessus !
Avatar de l’utilisateur
BiGf0oT
Administrateur
Administrateur
 
Messages: 6072
Inscription: 03 Fév 2007
Localisation: Dans ma grotte

Messagepar Ducke » Dim 24 Jan, 2010 13:04



le gros rectangle rouge avec le 1 c'est ma carte graphique grosso merdo
le petit rectangle bleu c'est bien le pci express 1?? non??
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8551
Inscription: 08 Fév 2007

Messagepar BiGf0oT » Dim 24 Jan, 2010 13:15

oui c est bien ca, et les composants sur la carte pci-express seront sur la gauche donc rien vers la carte graphique
mais a toi de voir c est plus sur :mrgreen:
Proverbe Chien : Si ça ne se mange pas, Si ça ne se baise bas, Pisse dessus !
Avatar de l’utilisateur
BiGf0oT
Administrateur
Administrateur
 
Messages: 6072
Inscription: 03 Fév 2007
Localisation: Dans ma grotte

Messagepar Ducke » Dim 24 Jan, 2010 13:23

je n'arrive pas a trouver avec un ou deux port externes et deux internes, comme la première quoi mais à pris raisonnable :o:
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8551
Inscription: 08 Fév 2007

Messagepar Ducke » Dim 24 Jan, 2010 15:07

je crois avoir trouvé la solution à moindre cout :o:

je vais tâcher de trouver un cable sata/esata puisque ma carte mère possède cette prise à l'arrière
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8551
Inscription: 08 Fév 2007

Messagepar BiGf0oT » Dim 24 Jan, 2010 16:26

ton disque dur externe a pas ce cable
Proverbe Chien : Si ça ne se mange pas, Si ça ne se baise bas, Pisse dessus !
Avatar de l’utilisateur
BiGf0oT
Administrateur
Administrateur
 
Messages: 6072
Inscription: 03 Fév 2007
Localisation: Dans ma grotte

Messagepar Ducke » Dim 24 Jan, 2010 16:37

non il a du sata ou de l'usb
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8551
Inscription: 08 Fév 2007

Messagepar BiGf0oT » Dim 24 Jan, 2010 16:50

Proverbe Chien : Si ça ne se mange pas, Si ça ne se baise bas, Pisse dessus !
Avatar de l’utilisateur
BiGf0oT
Administrateur
Administrateur
 
Messages: 6072
Inscription: 03 Fév 2007
Localisation: Dans ma grotte

Messagepar Ducke » Dim 24 Jan, 2010 19:11

oui c'est ça, j'espère en trouver un en magasin, parce que je pense payer plus de frais de port que de câble
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8551
Inscription: 08 Fév 2007


Retourner vers Divers

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités