Equipement CPL

News, infos diverses ...

Modérateur: Modérateurs

Equipement CPL

Messagepar Dirk-Pitt » Sam 07 Fév, 2009 10:50

A votre avis, est il possible de mettre un switch au bout d'une installation CPL ? Voici le schéma :

Code: Tout sélectionner
ADSL --- ROUTEUR --- CPL  -.-.-.-.- CPL --- SWITCH --- n PCs ( se partageant la bande passante )


Si ça peut marcher, j'envisage un kit de ce genre http://www.netgear.fr/produits/produit.php?prod=XAVB101
Dell OptiPlex 755, 8 Go ram, 1.5 To disk, dual screen 2 x Dell 2007FP ( 3200x1200 ). Linux openSUSE 11.0
Avatar de l’utilisateur
Dirk-Pitt
Membre Fondateur
Membre Fondateur
 
Messages: 10541
Inscription: 03 Fév 2007
Localisation: 01's Land

Messagepar Underground78 » Sam 07 Fév, 2009 11:04

A priori ça marchera, j'ai ça chez moi ...
Avatar de l’utilisateur
Underground78
Administrateur
Administrateur
 
Messages: 11267
Inscription: 06 Fév 2007
Localisation: France

Messagepar Paco » Sam 07 Fév, 2009 12:05

Oui pareil: freebox/cpl/cpl/routeur.
Vive le cassoulet et la choucroute libre :paco
Avatar de l’utilisateur
Paco
Membre Fondateur
Membre Fondateur
 
Messages: 412
Inscription: 10 Fév 2007
Localisation: A l'ouest .............du Rhin.

Messagepar Dirk-Pitt » Sam 07 Fév, 2009 12:39

Vu que vous avez l'expérience du CPL, vous en êtes contents ?

@Paco: dans ton cas de figure tu n'as du trafic que pour une seule IP non ? Car je suppose que c'est le routeur qui fait le NAT. Est ce que cela a une importance ? Car moi je vais avoir du trafic pour plusieurs IPs.

@Underground78: peux tu décrire ton installation comme Paco STP ?
Dell OptiPlex 755, 8 Go ram, 1.5 To disk, dual screen 2 x Dell 2007FP ( 3200x1200 ). Linux openSUSE 11.0
Avatar de l’utilisateur
Dirk-Pitt
Membre Fondateur
Membre Fondateur
 
Messages: 10541
Inscription: 03 Fév 2007
Localisation: 01's Land

Messagepar Underground78 » Sam 07 Fév, 2009 13:23

Personnellement ça va, j'en suis assez content. Je n'ai pas un débit faramineux (environ 3 Mo/s) mais c'est toujours mieux que le Wifi sachant qu'il y a un étage entre les deux adaptateurs et que l'installation électrique est sans doute pas parfaite.

Concernant l'installation, depuis la Freebox en mode routeur j'ai un long fil qui part à un switch qui nous intéresse pas et j'ai l'adaptateur CPL, le deuxième adaptateur est à l'étage d'en dessous, il est branché sur un switch sur lequel est branché la Freebox HD et un PC.
Avatar de l’utilisateur
Underground78
Administrateur
Administrateur
 
Messages: 11267
Inscription: 06 Fév 2007
Localisation: France

Messagepar Dirk-Pitt » Sam 07 Fév, 2009 13:35

Ok, merci. Si j'ai pigé ton installation tu es dans le même cas que moi.

Petite question au passage: tu as 2 FreeBox ou se sont 2 boitiers faisant partie du même équipement ?

Vu que je suis dans la brousse j'ai encore la V4.
Dell OptiPlex 755, 8 Go ram, 1.5 To disk, dual screen 2 x Dell 2007FP ( 3200x1200 ). Linux openSUSE 11.0
Avatar de l’utilisateur
Dirk-Pitt
Membre Fondateur
Membre Fondateur
 
Messages: 10541
Inscription: 03 Fév 2007
Localisation: 01's Land

Messagepar Dirk-Pitt » Sam 07 Fév, 2009 13:39

Je crois avoir la réponse à ma question ...


Dell OptiPlex 755, 8 Go ram, 1.5 To disk, dual screen 2 x Dell 2007FP ( 3200x1200 ). Linux openSUSE 11.0
Avatar de l’utilisateur
Dirk-Pitt
Membre Fondateur
Membre Fondateur
 
Messages: 10541
Inscription: 03 Fév 2007
Localisation: 01's Land

Messagepar Underground78 » Sam 07 Fév, 2009 14:16

Ouaip ... ;)
Avatar de l’utilisateur
Underground78
Administrateur
Administrateur
 
Messages: 11267
Inscription: 06 Fév 2007
Localisation: France

Messagepar Paco » Sam 07 Fév, 2009 17:13

Content, 25m entre les cpl (netgear 200) et je regarde les films du pc sur la tv avec homeplayer.
Vive le cassoulet et la choucroute libre :paco
Avatar de l’utilisateur
Paco
Membre Fondateur
Membre Fondateur
 
Messages: 412
Inscription: 10 Fév 2007
Localisation: A l'ouest .............du Rhin.

Messagepar Dirk-Pitt » Sam 07 Fév, 2009 18:12

@Paco: le même modèle que j'ai cité ?

http://www.netgear.fr/produits/produit.php?prod=XAVB101
Dell OptiPlex 755, 8 Go ram, 1.5 To disk, dual screen 2 x Dell 2007FP ( 3200x1200 ). Linux openSUSE 11.0
Avatar de l’utilisateur
Dirk-Pitt
Membre Fondateur
Membre Fondateur
 
Messages: 10541
Inscription: 03 Fév 2007
Localisation: 01's Land

Messagepar Dirk-Pitt » Sam 07 Fév, 2009 19:32

Bon j'ai commandé mais ça commence à être la jungle chez moi au niveau réseau

1 x FVS124G

1 x WG602

1 x GS105

1 x GS108

1 x PS101

et maintenant 1 x Kit XAVB101
Dell OptiPlex 755, 8 Go ram, 1.5 To disk, dual screen 2 x Dell 2007FP ( 3200x1200 ). Linux openSUSE 11.0
Avatar de l’utilisateur
Dirk-Pitt
Membre Fondateur
Membre Fondateur
 
Messages: 10541
Inscription: 03 Fév 2007
Localisation: 01's Land

Messagepar Ducke » Sam 07 Fév, 2009 19:36

:gy: tu veux faire quoi avec tout ça?
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8543
Inscription: 08 Fév 2007

Messagepar BiGf0oT » Sam 07 Fév, 2009 19:40

c est pareil chez moi (j'ai démélé du reste tous les cables y a pas longtemps, ca devenait l'enfer) :mdr
Proverbe Chien : Si ça ne se mange pas, Si ça ne se baise bas, Pisse dessus !
Avatar de l’utilisateur
BiGf0oT
Administrateur
Administrateur
 
Messages: 6072
Inscription: 03 Fév 2007
Localisation: Dans ma grotte

Messagepar Dirk-Pitt » Sam 07 Fév, 2009 19:59

Ducke a écrit::gy: tu veux faire quoi avec tout ça?
Ben ... J'ai beaucoup de PCs. :ange:
Dell OptiPlex 755, 8 Go ram, 1.5 To disk, dual screen 2 x Dell 2007FP ( 3200x1200 ). Linux openSUSE 11.0
Avatar de l’utilisateur
Dirk-Pitt
Membre Fondateur
Membre Fondateur
 
Messages: 10541
Inscription: 03 Fév 2007
Localisation: 01's Land

Messagepar Ducke » Sam 07 Fév, 2009 20:06

et ben...
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8543
Inscription: 08 Fév 2007

Messagepar Paco » Sam 07 Fév, 2009 20:13

Dirk-Pitt a écrit:@Paco: le même modèle que j'ai cité ?

http://www.netgear.fr/produits/produit.php?prod=XAVB101


Oui les mêmes
Vive le cassoulet et la choucroute libre :paco
Avatar de l’utilisateur
Paco
Membre Fondateur
Membre Fondateur
 
Messages: 412
Inscription: 10 Fév 2007
Localisation: A l'ouest .............du Rhin.

Messagepar Dirk-Pitt » Sam 07 Fév, 2009 20:15

Cool. Merci Paco. ;)
Dell OptiPlex 755, 8 Go ram, 1.5 To disk, dual screen 2 x Dell 2007FP ( 3200x1200 ). Linux openSUSE 11.0
Avatar de l’utilisateur
Dirk-Pitt
Membre Fondateur
Membre Fondateur
 
Messages: 10541
Inscription: 03 Fév 2007
Localisation: 01's Land

Messagepar Underground78 » Dim 08 Fév, 2009 11:50

Dirk-Pitt a écrit:
Ducke a écrit::gy: tu veux faire quoi avec tout ça?
Ben ... J'ai beaucoup de PCs. :ange:


Hum oui, beaucoup beaucoup même ... :oh:
Avatar de l’utilisateur
Underground78
Administrateur
Administrateur
 
Messages: 11267
Inscription: 06 Fév 2007
Localisation: France

Messagepar Dirk-Pitt » Dim 08 Fév, 2009 11:52

Underground78 a écrit:
Dirk-Pitt a écrit:
Ducke a écrit::gy: tu veux faire quoi avec tout ça?
Ben ... J'ai beaucoup de PCs. :ange:
Hum oui, beaucoup beaucoup même ... :oh:
Et d'autres petites choses comme un NAS par exemple. :mrgreen:
Dell OptiPlex 755, 8 Go ram, 1.5 To disk, dual screen 2 x Dell 2007FP ( 3200x1200 ). Linux openSUSE 11.0
Avatar de l’utilisateur
Dirk-Pitt
Membre Fondateur
Membre Fondateur
 
Messages: 10541
Inscription: 03 Fév 2007
Localisation: 01's Land

Messagepar yober » Dim 08 Fév, 2009 22:42

mmm... c'est bien ça un NAS.
Si t'en a un de trop... :mrgreen:
Image
Avatar de l’utilisateur
yober
Membre Fondateur
Membre Fondateur
 
Messages: 2107
Inscription: 06 Fév 2007
Localisation: Châtenois, ahhhh la route des vins...

Messagepar Dirk-Pitt » Lun 09 Fév, 2009 13:48

J'ai oublié 1 x VPN111 :mrgreen:

@Underground78: ce sont des FreePlug que tu as ?
Dell OptiPlex 755, 8 Go ram, 1.5 To disk, dual screen 2 x Dell 2007FP ( 3200x1200 ). Linux openSUSE 11.0
Avatar de l’utilisateur
Dirk-Pitt
Membre Fondateur
Membre Fondateur
 
Messages: 10541
Inscription: 03 Fév 2007
Localisation: 01's Land

Messagepar Underground78 » Lun 09 Fév, 2009 17:17

Dirk-Pitt a écrit:@Underground78: ce sont des FreePlug que tu as ?


Oui.
Avatar de l’utilisateur
Underground78
Administrateur
Administrateur
 
Messages: 11267
Inscription: 06 Fév 2007
Localisation: France

Messagepar Dirk-Pitt » Ven 13 Fév, 2009 18:37

Bon j'ai reçu mon kit XAVB101

Je suis très content mais je confirme qu'il faut faire gaffe avec les multi-prises et les rallonges. Bref ça tourne à 110 Mbps ce qui à 15m de distance est bien mieux que le WiFi. Et mon GS105 fonctionne nickel derrière.
Dell OptiPlex 755, 8 Go ram, 1.5 To disk, dual screen 2 x Dell 2007FP ( 3200x1200 ). Linux openSUSE 11.0
Avatar de l’utilisateur
Dirk-Pitt
Membre Fondateur
Membre Fondateur
 
Messages: 10541
Inscription: 03 Fév 2007
Localisation: 01's Land

Messagepar BiGf0oT » Ven 13 Fév, 2009 19:12

tu pourras le lire partout les multi-prises sont bannies pour le CPL
Proverbe Chien : Si ça ne se mange pas, Si ça ne se baise bas, Pisse dessus !
Avatar de l’utilisateur
BiGf0oT
Administrateur
Administrateur
 
Messages: 6072
Inscription: 03 Fév 2007
Localisation: Dans ma grotte

Messagepar Dirk-Pitt » Ven 13 Fév, 2009 19:17

C'est sur mais tu en as beaucoup toi des prises libres chez toi ? Moi pas. Alors j'ai juste mis une triplite et une rallonge. Je ne peux pas faire moins.
Dell OptiPlex 755, 8 Go ram, 1.5 To disk, dual screen 2 x Dell 2007FP ( 3200x1200 ). Linux openSUSE 11.0
Avatar de l’utilisateur
Dirk-Pitt
Membre Fondateur
Membre Fondateur
 
Messages: 10541
Inscription: 03 Fév 2007
Localisation: 01's Land

Suivante

Retourner vers Hardware

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité