Mise au point à propos de Ri4m ....

Modérateur: Modérateurs

Messagepar Invité » Mar 15 Fév, 2011 22:19

Ouah ! Quel accueil ! :d: :d:
Invité
 

Messagepar Invité » Mer 16 Fév, 2011 18:35

Bonjour,

je n'arrive pas à savoir ce qui est installé ou non.
Pour moi c'est pas clair.
J'ai telechargé QUICK TIME ALTERNATIVE mais il veut me faire enlever mon quick time , ce que j'ai fait et après c'est ITUNES qui ne marchait plus.
J'arrivais à parametrer avec Ri4M mais cela devient de + en + compliqués pour les gens comme moi qui ont besoin de programmes sans les comprendre.
A mon âge on ne se refait pas et surtout on ne peux pas faire des choses si compliquées et si abstraites.
Alors j'ai vraiment besoin d'aide pour savoir ce que je dois installer , comment on sait que tout est OK pour le parametrage et qu'il n'y a plus qu' à mettre son DVD pour le retrouver en entier et pas en morceaux et avec du son !
Sinon je suis obligée de continuer avec RI4M :cry: :cry: :cry:
Invité
 

Messagepar Puppet » Mer 16 Fév, 2011 18:40

Quicktime Alternative est une alternative a Quicktime... Autrement dit, si tu as Quicktime sur ton PC, ca sert a rien de mettre l'alternative/Lite !
Image
Avatar de l’utilisateur
Puppet
Modérateur
Modérateur
 
Messages: 5855
Inscription: 03 Fév 2007
Localisation: Arcueil

Messagepar pepsilite » Mer 16 Fév, 2011 19:02

Absolument ...
05/07/15 m4ng v5 est disponible au téléchargement en version finale : m4ng v5
Avatar de l’utilisateur
pepsilite
The Grinch
The Grinch
 
Messages: 22820
Inscription: 03 Fév 2007
Localisation: Chez moi le plus possible ...

Messagepar Subbat » Mer 16 Fév, 2011 19:49

Anonymous a écrit:Bonjour,

Alors j'ai vraiment besoin d'aide pour savoir ce que je dois installer , comment on sait que tout est OK pour le parametrage et qu'il n'y a plus qu' à mettre son DVD pour le retrouver en entier et pas en morceaux et avec du son !
Sinon je suis obligée de continuer avec RI4M :cry: :cry: :cry:


Salut,

Pour commencer, essaies de te poster autrement qu'en "invité"...

Et pour le reste... va faire un tour du côté des tutos... Et si tu rencontres un problème, n'hésite pas à ouvrir un nouveau sujet... :yeap:
Image
Image Image
Avatar de l’utilisateur
Subbat
Administrateur
Administrateur
 
Messages: 8294
Inscription: 11 Déc 2008
Localisation: Quelque part... dans le centre de la France...

Messagepar POLLUX » Jeu 14 Avr, 2011 11:47

Bonjour,

Je faisais parti des membres du forum rippit même pseudo depuis cette affaire, j'avais laissé tomber riam.
De pus ayant passé sous windows 7 je me suis mis à la recherche d'une nouvelle suite d'encodage et vous ai retrouvé.

Bien sympathique tout ça ! ! !

Bon j'ai fait mon 1er encodage et j'ai déjà un premier problème mais cela fera l'objet d'un autre poste.
Avatar de l’utilisateur
POLLUX
 
Messages: 31
Inscription: 14 Avr 2011

Messagepar Subbat » Jeu 14 Avr, 2011 11:54

Salut POLLUX, et :welc sur le forum...
Image
Image Image
Avatar de l’utilisateur
Subbat
Administrateur
Administrateur
 
Messages: 8294
Inscription: 11 Déc 2008
Localisation: Quelque part... dans le centre de la France...

Messagepar Underground78 » Jeu 14 Avr, 2011 12:07

Bienvenue ! :did:
Avatar de l’utilisateur
Underground78
Administrateur
Administrateur
 
Messages: 11267
Inscription: 06 Fév 2007
Localisation: France

Messagepar cdoris » Jeu 14 Avr, 2011 13:41

Bonjour Pollux, et :welc sur le forum ! :did:
Avatar de l’utilisateur
cdoris
Administrateur
Administrateur
 
Messages: 5610
Inscription: 05 Fév 2007
Localisation: Toulouse

Messagepar POLLUX » Jeu 14 Avr, 2011 13:42

Merci à vous ! :-)
Avatar de l’utilisateur
POLLUX
 
Messages: 31
Inscription: 14 Avr 2011

Messagepar Ducke » Jeu 14 Avr, 2011 19:21

:welc parmi nous Pollux :yeap:
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8495
Inscription: 08 Fév 2007

Merci

Messagepar poulpor » Mar 26 Avr, 2011 22:36

En tant qu'ancien utilisateur de RI4M, je voulais vous remercier tous pour votre travail passé et avenir avec M4NG...

MERCI BEAUCOUP :o:

Poulpor
poulpor
 
Messages: 3
Inscription: 26 Avr 2011

Messagepar Invité » Ven 09 Mar, 2012 8:10

Bonjour à tout le monde !
je viens de m'inscrire sur ce forum presque par hasard, étant un bricoleur (très) amateur en la matière.
J'étais un visiteur occasionnel de Ri4m, mais j'ai eu récemment des difficultés pour utiliser le logiciel.
J'ai donc googelisé mon problème et je tombe ici.....
Et sans avoir lu la totalité de ces présentes pages, je m'aperçois que je débarque complètement et que je suis passé à travers les difficultés qui sont évoquées ici, et le conflit originel.
Je me sens un peu assis entre deux chaises....
De toutes manières, j'ai l'intention de poursuivre ma découverte du site ici....encore que ça commence très mal, car je n'arrive pas à télécharger le m4ng, rien ne se passe après la procédure du coup de téléphone et du code...
Faut-il demander "plusieurs" codes successifs ?
Si nécessaire, merci de déplacer ma question si ce n'est pas le bon endroit pour la poser :glups:
...ou un lien vers le post qui me permettra de comprendre ce que j'ai mal fait.
En tous cas, il me tarde de voir à l'oeuvre ce nouveau logiciel.

Merci d'avance

jpdom
Bordeaux
Invité
 

Messagepar jpdom » Ven 09 Mar, 2012 8:12

Je viens de m'apercevoir que mon message est passé sans mon identification !
Décidemment, c'est pas mon jour !
Donc , voilà une présentation complétée avec mon identifiant ...

à +
jpdom
 
Messages: 79
Inscription: 09 Mar 2012
Localisation: Bordeaux

Messagepar Underground78 » Ven 09 Mar, 2012 9:21

Bonjour et bienvenue ! :did:

Merci pour ta participation mais pas d'inquiétude il s'agit d'une étape totalement facultative, tu peux accéder directement au téléchargement en cliquant sur le bouton "Espace de téléchargement" sous le formulaire permettant d'entrer le code.

Si tu as des difficultés pour télécharger, explique nous ce qui se passe pour que nous pussions t'aider (éventuellement en te donnant un lien de secours).
Avatar de l’utilisateur
Underground78
Administrateur
Administrateur
 
Messages: 11267
Inscription: 06 Fév 2007
Localisation: France

Messagepar cdoris » Ven 09 Mar, 2012 11:39

Bonjour et :welc sur le forum ! :did:
Avatar de l’utilisateur
cdoris
Administrateur
Administrateur
 
Messages: 5610
Inscription: 05 Fév 2007
Localisation: Toulouse

Messagepar Subbat » Ven 09 Mar, 2012 11:49

:welc jpdom...
Image
Image Image
Avatar de l’utilisateur
Subbat
Administrateur
Administrateur
 
Messages: 8294
Inscription: 11 Déc 2008
Localisation: Quelque part... dans le centre de la France...

Messagepar lauden » Ven 09 Mar, 2012 13:13

Bienvenue sur le forum à Jpdom et poulpor :)
lauden
Administrateur
Administrateur
 
Messages: 6893
Inscription: 12 Nov 2006

Messagepar jpdom » Ven 09 Mar, 2012 15:02

merci de vos souhaits de bienvenue !

J'ai en effet des problèmes, ne serait ce que pour accéder aux liens apparents sur l'accueil du site.
Une fois sur la page d'accueil, aucun lien n'est efficace (pas un problème de cookies acceptés des fois ?)
J'ai accédé à la fenêtre d'appel téléphonique et d'enregistrement du code par une voie détournée
(un autre lien venant de Clubic, je crois).
Bref, je n'accède qu'au forum...et encore pas par la page d'accueil !
j'ai passé un mail à "guix@m4ng.fr" , comme indiqué en cas de bug.
J'ai aussi essayé avec Internet Explorer (puisque je suis sur Firefox).
J'espère vous revoir un jour !
:spo:
jpdom
 
Messages: 79
Inscription: 09 Mar 2012
Localisation: Bordeaux

Messagepar Underground78 » Ven 09 Mar, 2012 15:46

C'est bizarre ça, j'utilise le site sous Firefox sans problème ... Il n'utilise pas de cookie pour la page d'accueil donc ça ne peut pas venir de ça à priori.

Quand tu vas sur la page de téléchargement, tu ne peux pas cliquer sur le bouton "Espace de téléchargement" en bas ?
Avatar de l’utilisateur
Underground78
Administrateur
Administrateur
 
Messages: 11267
Inscription: 06 Fév 2007
Localisation: France

Messagepar jpdom » Ven 09 Mar, 2012 16:09

Non, justement, la "main" apparait sur tous les liens (forum - tutos - liens - historique - téléchargement) mais aucun n'est efficace.
Je pense que j'ai un bug bien spécifique sur mon PC, c'est pas possible. C'est la 1ère fois que je vois ça.
Mais c'est curieux car je surfe sur tous mes liens habituels sans aucun problème, boite à lettres comprise.
Je viens de demander un nouveau code par téléphone et c'est pareil.....
Je suis marabouté ?
:cry:
jpdom
 
Messages: 79
Inscription: 09 Mar 2012
Localisation: Bordeaux

Messagepar Subbat » Ven 09 Mar, 2012 16:17

Je t'ai envoyer un MP avec le lien normal pour télécharger m4ng... le lien sur lequel tu aurais du cliquer si la page de téléchargement s'affichait correctement...
Image
Image Image
Avatar de l’utilisateur
Subbat
Administrateur
Administrateur
 
Messages: 8294
Inscription: 11 Déc 2008
Localisation: Quelque part... dans le centre de la France...

Messagepar Ducke » Ven 09 Mar, 2012 19:13

je suis avec FF aussi et pas de problèmes
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8495
Inscription: 08 Fév 2007

Messagepar Underground78 » Ven 09 Mar, 2012 19:34

@jpdom : ça va tu as assez participé, arrête de donner ! :D La prochaine fois appelle au secours ... ^^'
Avatar de l’utilisateur
Underground78
Administrateur
Administrateur
 
Messages: 11267
Inscription: 06 Fév 2007
Localisation: France

Messagepar jpdom » Ven 09 Mar, 2012 20:25

ok, guys ....
Subbat a dû vous informer que, faute de rentrer par la porte, je suis rentré par la fenêtre.....
merci et j'essaierai de comprendre pourquoi je n'accède qu'au forum....quoique c'est déjà ça !
jpdom
 
Messages: 79
Inscription: 09 Mar 2012
Localisation: Bordeaux

PrécédenteSuivante

Retourner vers Bienvenue chez m4ng™

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité