[Résolu] probleme encodage audio impossible

probleme encodage audio impossible

Messagepar Babalou » Mer 18 Mar, 2015 18:14

Bonjour

je viens d'avoir un win 8.1 64 bit donc j'ai installer m4ng V4 et quand j'encode l'audio il ne veut rien savoir il s'arrête tout de suite et la vidéo se fait sans problème
Babalou
 
Messages: 21
Inscription: 01 Avr 2014

Messagepar Ducke » Mer 18 Mar, 2015 20:36

Salut toi,

Tu peux donner ton analyse de config stp?
C'est quoi le format de ta vidéo?
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8551
Inscription: 08 Fév 2007

Messagepar Babalou » Mer 18 Mar, 2015 21:31

c'est quoi l' analyse de config??
et autrement c'est un mkv
Babalou
 
Messages: 21
Inscription: 01 Avr 2014

Messagepar Babalou » Mer 18 Mar, 2015 22:15

Bon bah c cool, j'ai réussi hihihihi
j'ai désinstallé et je l'ai mis sur mon autre parti du disque et hop il a fonctionné impeccable
Bonne soirée à vous :)
Babalou
 
Messages: 21
Inscription: 01 Avr 2014

Messagepar Underground78 » Mer 18 Mar, 2015 22:21

Ben bah je passe en résolu alors. ;) J'imagine que c'était un problème de chemin complexe (accents, espaces, etc.).
Avatar de l’utilisateur
Underground78
Administrateur
Administrateur
 
Messages: 11267
Inscription: 06 Fév 2007
Localisation: France


Retourner vers m4ng V4

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité