Répartiteur télé

Modérateur: Modérateurs

Répartiteur télé

Messagepar jmlfocal » Jeu 10 Juin, 2010 12:30

bonjour

J'ai deux poste télé a la maison avec une antenne TNT sur le toit,
Quand je branche qu'un seul post, ma télé me dit: Qualité de réception du signal : 100 %

Mais quand je branche l'autre poste télé avec un T , normal je perds la moitié du signal, je tombe a 50 %.

Ma question, est que l'on a moins de perte avec répartiteur?
Qui affiche 4,5 db de perte, a votre avis a combien je vais tomber en pourcentage par rapport a un T classique?

Merci de votre aide!
Avatar de l’utilisateur
jmlfocal
 
Messages: 136
Inscription: 25 Aoû 2009

Messagepar Subbat » Jeu 10 Juin, 2010 12:38

Si je ne me trompes pas, il existe des répartiteurs amplifiés... donc normalement sans perte au final... :yeap:
Image
Image Image
Avatar de l’utilisateur
Subbat
Administrateur
Administrateur
 
Messages: 8398
Inscription: 11 Déc 2008
Localisation: Quelque part... dans le centre de la France...

Messagepar jmlfocal » Jeu 10 Juin, 2010 12:44

Oui, mais comme je n'ai guère de sous, celui que je vise n'a pas d'ampli
(enfin je crois) et il affiche une perte de 4,5 db

A combien penses tu que je vais tomber?

Merci
Avatar de l’utilisateur
jmlfocal
 
Messages: 136
Inscription: 25 Aoû 2009

Messagepar Subbat » Jeu 10 Juin, 2010 12:58

Désolé, mais je n'en ai aucune idée...
Image
Image Image
Avatar de l’utilisateur
Subbat
Administrateur
Administrateur
 
Messages: 8398
Inscription: 11 Déc 2008
Localisation: Quelque part... dans le centre de la France...

Messagepar pepsilite » Jeu 10 Juin, 2010 13:15

Mmmm, ça c'est une question pour Guix, il est spécialiste de ce genre de choses
05/07/15 m4ng v5 est disponible au téléchargement en version finale : m4ng v5
Avatar de l’utilisateur
pepsilite
The Grinch
The Grinch
 
Messages: 22964
Inscription: 03 Fév 2007
Localisation: Chez moi le plus possible ...

Messagepar jmlfocal » Jeu 10 Juin, 2010 14:02

Ok merci

J'ai trouvé cela http://www.electrosup.com/repartiteur_d_antenne.php

Il est clair que cela est nettement meilleur qu'un vulgaire T, mais j'aurais
bien voulue savoir ce qu'il en était réellement...

Car dur dur les finances en ce moment....

j'ai posé la même question sur un autre site et quelqu'un me dit
qu'il est tout a fait anormal que mon signal chute de moitié en mettant
un T, il me dit qu'il ne devrait pas chuter autant....

Perso je ne suis pas d'accord avec lui....
Avatar de l’utilisateur
jmlfocal
 
Messages: 136
Inscription: 25 Aoû 2009

Messagepar cdoris » Jeu 10 Juin, 2010 14:38

Personnellement, j'ai mis un amplificateur d'antenne au niveau de l'antenne (environ 30€ si je me souviens bien) et j'ai deux répartiteurs classiques (boitiers) pour alimenter jusqu'à 4 téléviseurs (dont 2 TNT) : aucun problème. :yeap:
Avatar de l’utilisateur
cdoris
Administrateur
Administrateur
 
Messages: 5625
Inscription: 05 Fév 2007
Localisation: Toulouse

Messagepar Ducke » Jeu 10 Juin, 2010 16:35

c'est quand même normale que tu perdes du signal si tu branche un T, ça mais arrivé chez un collègue qui a voulu mettre une deuxième TV et il avait les mêmes symptômes. Je lui est installé un amplificateur et tout fonctionne très bien :yeap:

Je crois qu'il l'a payé dans les 30€ lui aussi
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8538
Inscription: 08 Fév 2007

Messagepar jmlfocal » Ven 11 Juin, 2010 10:07

Oui cdoris, mais le problème c'est que je n'ai pas les moyens de mettre 30 €
c'est pour cela que j'aurais voulue savoir si les répartiteurs étaient valables..... :roll:

Même réponse pour Ducke... si j'avais les moyens je n'aurais même pas posé la question....

En tout cas, merci a tout les deux pour vos idées.... :o:
Avatar de l’utilisateur
jmlfocal
 
Messages: 136
Inscription: 25 Aoû 2009

Messagepar Subbat » Ven 11 Juin, 2010 10:26

Tu as aussi des répartiteur amplifié à moins de 30€... regarde par exemple le 2ème et 3ème ici : http://www.gotronic.fr/catalog/tv/tvfra ... partit.htm

Ensuite tout dépend de l'endroit où tu veux l'installer, et s'il y a une alimentation électrique possible à cet endroit...
Image
Image Image
Avatar de l’utilisateur
Subbat
Administrateur
Administrateur
 
Messages: 8398
Inscription: 11 Déc 2008
Localisation: Quelque part... dans le centre de la France...

Messagepar jmlfocal » Ven 11 Juin, 2010 16:03

Merci pour le lien, c'est vrai que c'est pas trop cher....

Mais même si je prends le moins cher, j'en ai quand même pour 16 €
avec les frais de port.

Alors qu'un répartiteur c'est 3 €, je sais je suis chiant, mais je ne gagne que
700 € par mois en ce moment et un € c'est un €

Je sais toujours pas ce que ça vaut un répartiteur.... :gna:
Avatar de l’utilisateur
jmlfocal
 
Messages: 136
Inscription: 25 Aoû 2009

Messagepar Subbat » Ven 11 Juin, 2010 16:19

Des répartiteurs amplifiés, tu dois pouvoir en trouver un peu partout sans passer par internet (supermarché, darty, confo...)

Sinon, les répartiteurs simple à 3€ (comme tu dis), je serais tenté de te dire de tenter le coup... si tu as à la base un excellent signal, je penses que tu peux y aller sans crainte...
Image
Image Image
Avatar de l’utilisateur
Subbat
Administrateur
Administrateur
 
Messages: 8398
Inscription: 11 Déc 2008
Localisation: Quelque part... dans le centre de la France...

Messagepar cdoris » Ven 11 Juin, 2010 17:27

Pour le jour ou tu auras les moyens d'investir :
En matière d'amplification, il vaut mieux la réaliser le plus près possible de la "source" (l'antenne). Si tu amplifies trop en aval, tu risque d'amplifier aussi le bruit ! :yeap:
Avatar de l’utilisateur
cdoris
Administrateur
Administrateur
 
Messages: 5625
Inscription: 05 Fév 2007
Localisation: Toulouse

Messagepar Subbat » Ven 11 Juin, 2010 17:44

cdoris a écrit:Pour le jour ou tu auras les moyens d'investir :
En matière d'amplification, il vaut mieux la réaliser le plus près possible de la "source" (l'antenne). Si tu amplifies trop en aval, tu risque d'amplifier aussi le bruit ! :yeap:


Ah... ça je ne savais pas... Merci pour l'info cdoris
Image
Image Image
Avatar de l’utilisateur
Subbat
Administrateur
Administrateur
 
Messages: 8398
Inscription: 11 Déc 2008
Localisation: Quelque part... dans le centre de la France...

Messagepar Underground78 » Ven 11 Juin, 2010 22:57

En même temps, avec mon ampli en panne, j'arrive quand même à avoir un signal TNT excellent sur les deux sorties ... La division par deux me semble quand même étrange ...
Avatar de l’utilisateur
Underground78
Administrateur
Administrateur
 
Messages: 11267
Inscription: 06 Fév 2007
Localisation: France

Messagepar jmlfocal » Sam 12 Juin, 2010 6:11

cdoris a écrit:Pour le jour ou tu auras les moyens d'investir :
En matière d'amplification, il vaut mieux la réaliser le plus près possible de la "source" (l'antenne). Si tu amplifies trop en aval, tu risque d'amplifier aussi le bruit ! :yeap:


Ok, pour ma part ce sera sur la prise murale
de mon salon , je suis dans un bâtiment..... peut pas faire mieux.
Avatar de l’utilisateur
jmlfocal
 
Messages: 136
Inscription: 25 Aoû 2009

Messagepar jmlfocal » Sam 12 Juin, 2010 6:13

Subbat a écrit:Des répartiteurs amplifiés, tu dois pouvoir en trouver un peu partout sans passer par internet (supermarché, darty, confo...)

Sinon, les répartiteurs simple à 3€ (comme tu dis), je serais tenté de te dire de tenter le coup... si tu as à la base un excellent signal, je penses que tu peux y aller sans crainte...

Oui, ma sony m'affiche; reception du signal: "Excellent"

Donc je vais tenter le coup.... merci
Avatar de l’utilisateur
jmlfocal
 
Messages: 136
Inscription: 25 Aoû 2009

Messagepar jmlfocal » Sam 12 Juin, 2010 6:18

Underground78 a écrit:En même temps, avec mon ampli en panne, j'arrive quand même à avoir un signal TNT excellent sur les deux sorties ... La division par deux me semble quand même étrange ...


Le problème chez moi quand je branche mes deux télé c'est que cela peut marcher nickel pendant
deux heures et après, tout d'un coup, ça pixelise, le son craque, et j'ai même carrément des arrêt sur
image....

Pour la division par deux c'est bien réelle; quand j'ai qu'un seul post; la barre d'état est pleine,
avec "excellent" en légende; et dès que je met les deux, la barre d'état n'est plus que de moitié,
avec "moyen" en légende.....

Avec un répartiteur, j'espère au moins être a "Bon" (75%)

Encore merci a tous pour vos conseils.
Avatar de l’utilisateur
jmlfocal
 
Messages: 136
Inscription: 25 Aoû 2009

Messagepar cdoris » Lun 14 Juin, 2010 11:51

jmlfocal a écrit:Le problème chez moi quand je branche mes deux télé c'est que cela peut marcher nickel pendant
deux heures et après, tout d'un coup, ça pixelise, le son craque, et j'ai même carrément des arrêt sur
image....


C'est li signe que ton signal est faible.

C'est cela le numérique : on passe très rapidement de tout à rien après une brève étape pixelisation.

En analogique, on voit le signal se dégrader lentement quand il baisse.

:yeap:
Avatar de l’utilisateur
cdoris
Administrateur
Administrateur
 
Messages: 5625
Inscription: 05 Fév 2007
Localisation: Toulouse

Messagepar jmlfocal » Lun 14 Juin, 2010 14:11

cdoris a écrit:
jmlfocal a écrit:Le problème chez moi quand je branche mes deux télé c'est que cela peut marcher nickel pendant
deux heures et après, tout d'un coup, ça pixelise, le son craque, et j'ai même carrément des arrêt sur
image....


C'est li signe que ton signal est faible.

C'est cela le numérique : on passe très rapidement de tout à rien après une brève étape pixelisation.

En analogique, on voit le signal se dégrader lentement quand il baisse.

:yeap:

Mais malgré tout, vive le numérique.... ;)
Avatar de l’utilisateur
jmlfocal
 
Messages: 136
Inscription: 25 Aoû 2009

Messagepar BiGf0oT » Lun 14 Juin, 2010 14:16

Si ton signal est à 100% avec une seule TV de connectée il sera pas forcement a 100 % avec un AMPLIS-REPARTITEURS D'ANTENNES mais au moins à 75% voir plus, sans essai c est dur a dire et comme dit juste avant en numerique le signal est beaucoup plus sensible et les problèmes d images sont plus brutaux.
Chez moi je suis sur une antenne collective, donc avec un ampli et j ai un signal 100%, mais la c est un ampli fait pour une installation collective et d un autre prix, par contre sur mon lieu de travail ou il a fallu installer dans les salles de repos des TV on a mis des AMPLIS-REPARTITEURS D'ANTENNES comme indiqué par Subbat et l image est tres correcte et avant cela on avait le meme problème que toi
Dernière édition par BiGf0oT le Mar 15 Juin, 2010 22:46, édité 1 fois.
Proverbe Chien : Si ça ne se mange pas, Si ça ne se baise bas, Pisse dessus !
Avatar de l’utilisateur
BiGf0oT
Administrateur
Administrateur
 
Messages: 6072
Inscription: 03 Fév 2007
Localisation: Dans ma grotte

Messagepar Guix » Mar 15 Juin, 2010 20:49

Un répartiteur devrait suffire largement.
Ce qu'il faut éviter à tout prix avec la TNT, c'est les rallonges ou les cordons trop fins.
Avatar de l’utilisateur
Guix
Le Corse
Le Corse
 
Messages: 1036
Inscription: 04 Fév 2007
Localisation: Corse, le plus beau pays du monde

Messagepar pepsilite » Mar 15 Juin, 2010 21:07

Hello :did:
05/07/15 m4ng v5 est disponible au téléchargement en version finale : m4ng v5
Avatar de l’utilisateur
pepsilite
The Grinch
The Grinch
 
Messages: 22964
Inscription: 03 Fév 2007
Localisation: Chez moi le plus possible ...

Messagepar Guix » Mer 16 Juin, 2010 11:46

pepsilite a écrit:Hello :did:


:did:
Et oui, ça m'arrive de passer de temps à autre sur le forum. :mrgreen:
Avatar de l’utilisateur
Guix
Le Corse
Le Corse
 
Messages: 1036
Inscription: 04 Fév 2007
Localisation: Corse, le plus beau pays du monde

Messagepar jmlfocal » Jeu 17 Juin, 2010 7:14

BiGf0oT a écrit:Si ton signal est à 100% avec une seule TV de connectée il sera pas forcement a 100 % avec un AMPLIS-REPARTITEURS D'ANTENNES mais au moins à 75% voir plus, sans essai c est dur a dire et comme dit juste avant en numerique le signal est beaucoup plus sensible et les problèmes d images sont plus brutaux.
Chez moi je suis sur une antenne collective, donc avec un ampli et j ai un signal 100%, mais la c est un ampli fait pour une installation collective et d un autre prix, par contre sur mon lieu de travail ou il a fallu installer dans les salles de repos des TV on a mis des AMPLIS-REPARTITEURS D'ANTENNES comme indiqué par Subbat et l image est tres correcte et avant cela on avait le meme problème que toi


75 %...! c'est ce que j'espérais, car avec mon vulgaire T je suis a 50 %, et parfois
l'image "décroche"

Vu que le répartiteur que je visais n'est pas amplifié, je me demander quel résultat
j'allais obtenir par rapport avec un T normal, mais tu m'a donné la réponse. merci a toi de ton aide!
Avatar de l’utilisateur
jmlfocal
 
Messages: 136
Inscription: 25 Aoû 2009


Retourner vers Divers

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités