13 résultats trouvés

par KruegerSoul70
dim. 28 sept., 2014 0:05
Forum : m4ng V4
Sujet : MKV en AVI
Réponses : 0
Vues : 9547

MKV en AVI

Bonjour ! J'ai rippé un Blu-Ray et je me retrouve avec un fichier MKV de plus de 17 Go. Je voudrais le passer en AVI dans les 4 Go. Quand j'utilise m4ng, je me retrouve certes avec le fichier, mais j'ai un défaut vidéo tout en bas à chaque fois. Une sorte de barre verte horizontale translucide tout ...
par KruegerSoul70
dim. 28 sept., 2014 0:01
Forum : m4ng V4
Sujet : avisynth open failure - system violation
Réponses : 0
Vues : 9365

avisynth open failure - system violation

Bonjour ! J'ai un gros problème que je ne parviens pas à résoudre malgré réinstallations, etc... Tout marchait bien avec m4ng v4, et subitement en début de semaine, plus moyen de créer de fichiers AVI, j'ai ça de marqué: avisynth open failure: evaluate: system exception - access violation Et j'ai ex...
par KruegerSoul70
mar. 27 mai, 2014 19:45
Forum : m4ng V3
Sujet : Stafiles not found ?!?
Réponses : 15
Vues : 12817

Apparemment y'aurait une solution là:
http://www.forum.m4ng.fr/statsfile-not- ... t5511.html

Je vais essayer... :o:
par KruegerSoul70
mar. 27 mai, 2014 12:27
Forum : m4ng V3
Sujet : Stafiles not found ?!?
Réponses : 15
Vues : 12817

Bonjour ! :did: Le problème que j'ai exposé au début de ce topic est à nouveau d'actualité pour moi. Je ne sais comment faire. "Statfiles not found" Chemin spécifié non trouvé. Cela se produit entre la passe 1 et le début de la passe 2. Sûrement un chemin d'accès à préciser. Ça doit être t...
par KruegerSoul70
jeu. 14 nov., 2013 14:05
Forum : m4ng V3
Sujet : Stafiles not found ?!?
Réponses : 15
Vues : 12817

MerKiiiiiiiiiiiiiiiiiiiiiiiiiii :mad: !!!


[lightbox]http://nsa34.casimages.com/img/2013/11/ ... 862547.jpg[/lightbox]
- Trop sympa mec. J'te tuerai en dernier ! :rital:
par KruegerSoul70
jeu. 14 nov., 2013 13:53
Forum : m4ng V3
Sujet : Stafiles not found ?!?
Réponses : 15
Vues : 12817

OooooÔooooohh MerKiiiiiiiii !!! :d:



[lightbox]http://nsa34.casimages.com/img/2013/11/ ... 824259.jpg[/lightbox]
- Trop cool Raoul !!! :boss:
par KruegerSoul70
mer. 13 nov., 2013 21:22
Forum : m4ng V3
Sujet : Stafiles not found ?!?
Réponses : 15
Vues : 12817

Re Quand tu fais un encodage en 2 passes, la première passe sert à "analyser" la vidéo afin que la 2ème passe puisse "répartir" le débit vidéo (la quantité d'information utilisée) pour chaque image et pour cela, la 1ère passe remplit un "fichier de stats" (statfiles) q...
par KruegerSoul70
mer. 13 nov., 2013 21:05
Forum : m4ng V3
Sujet : Stafiles not found ?!?
Réponses : 15
Vues : 12817

Si j'ai des hémorroïdes, ça a une incidences ?? :gy:
par KruegerSoul70
lun. 11 nov., 2013 14:41
Forum : m4ng V3
Sujet : Stafiles not found ?!?
Réponses : 15
Vues : 12817

Merci pour l'accueil ! :did:

OK, vais essayer de voir avec la version 4... :yeap:


Mais j'aurais bien aimé savoir à quoi cela correspondait. Je sais même pas ce que c'est "statfiles"...
par KruegerSoul70
lun. 11 nov., 2013 9:07
Forum : m4ng V3
Sujet : Stafiles not found ?!?
Réponses : 15
Vues : 12817

Stafiles not found ?!?

Bonjour à tous !! :d: J'ai un problème avec m4ng v3 3.2.2.0. Dès que la 1e passe est fini et que le travail sur la 2e passe doit commencer, j'ai "stafiles not found" qui s'affiche. C'est nouveau, ça ne le faisait pas avant. Et subitement sans que j'ai fait quoi que ce soit, ça fait ça main...
par KruegerSoul70
lun. 11 nov., 2013 9:04
Forum : m4ng V4
Sujet : Lancement impossible
Réponses : 20
Vues : 8220

D'accord, Merci !
par KruegerSoul70
dim. 10 nov., 2013 23:00
Forum : m4ng V4
Sujet : Lancement impossible
Réponses : 20
Vues : 8220

Bonjour à tous !! :d: J'ai un problème avec m4ng v3 3.2.2.0. Dès que la 1e passe est fini et que le travail sur la 2e passe doit commencer, j'ai "stafiles not found3 qui s'affiche. C'est nouveau, ça ne le faisait pas avant, et subitement sans raison, ça fait ça maintenant et la traitement vidéo...