11327 résultats trouvés

par pepsilite
lun. 12 avr., 2021 13:42
Forum : m4ng - la suite logicielle
Sujet : m4ng et sa suite est certifié sans virus
Réponses : 13
Vues : 13025

Re: m4ng et sa suite est certifié sans virus

Les joies de windows ...
par pepsilite
ven. 09 avr., 2021 13:58
Forum : m4ng - la suite logicielle
Sujet : m4ng et sa suite est certifié sans virus
Réponses : 13
Vues : 13025

Re: m4ng et sa suite est certifié sans virus

Hello ... En fait, windows doit considérer que le fichier est "dangereux", d'abord parce que c'est un abruti (j'ai des fichiers persos, créés pas moi, utilisés par moi et cet imbécile les voit comme des menaces), mais dans le cas de m4ng, je pense que c'est parce que le site m4ng.fr n'est pas "certi...
par pepsilite
jeu. 18 mars, 2021 14:39
Forum : Hardware
Sujet : existe t il ... un lecteur BD externe et autonome ?
Réponses : 1
Vues : 294

Re: existe t il ... un lecteur BD externe et autonome ?

Bonjour aussi ...
Bonne question, il vaudrait mieux chercher sur les sites de spécialistes en informatique, genre microconcept...
par pepsilite
jeu. 18 mars, 2021 14:36
Forum : Hardware
Sujet : Quelle solution stockage choisir pour ces films...
Réponses : 37
Vues : 10636

Re: Quelle solution stockage choisir pour ces films...

On sent le "pro" ;)
par pepsilite
lun. 22 févr., 2021 21:56
Forum : m4ng v6
Sujet : La v6 ne fonctionne pas ??
Réponses : 23
Vues : 3732

Re: La v6 ne fonctionne pas ??

Tu as mis à jour ton codec Xvid avec une version plus récente ? Au pire, envoie moi (sur wetransfer par exemple) l'installeur de ton Xvid qui n'est pas reconnu... Ceci étant dit, le Xvid est largement dépassé de nos jours, mis à part le fait qu'il n'est pas reconnu dans m4ng et on essayera de trouve...
par pepsilite
lun. 22 févr., 2021 21:51
Forum : m4ng v6
Sujet : [RESOLU] pas d'encodage en 5.1
Réponses : 3
Vues : 165

Re: [RESOLU] pas d'encodage en 5.1

Content pour toi ;)
par pepsilite
dim. 21 févr., 2021 21:48
Forum : m4ng v6
Sujet : La v6 ne fonctionne pas ??
Réponses : 23
Vues : 3732

Re: La v6 ne fonctionne pas ??

Alors là, c'est fort de café... Quels codecs te manquent, je suppose que tu n'as pas tout installé ?
par pepsilite
dim. 21 févr., 2021 19:04
Forum : m4ng v6
Sujet : [RESOLU] pas d'encodage en 5.1
Réponses : 3
Vues : 165

Re: pas d'encodage en 5.1

Hello tout seul
ça doit être ton décodeur audio de base qui est réglé sur 2 canaux ...
par pepsilite
dim. 21 févr., 2021 19:02
Forum : m4ng v6
Sujet : La v6 ne fonctionne pas ??
Réponses : 23
Vues : 3732

Re: La v6 ne fonctionne pas ??

Salut à toi Sausage Man ...
Pour ton problème de codecs, as-tu installé la v6 en mode admin sur ton PC ? L'idéal, si on peut, c'est de l'installer sur un disque dur différent de celui de windows. Tu as essayé d'en réinstaller pour voir ?
par pepsilite
sam. 02 janv., 2021 15:57
Forum : Assistance
Sujet : [aide] Video Enhancer
Réponses : 25
Vues : 4154

Re: [aide] Video Enhancer

Et ben voilà ... ;)
Cool
par pepsilite
ven. 01 janv., 2021 11:35
Forum : Assistance
Sujet : Format d'image impossible à corriger
Réponses : 61
Vues : 9694

Re: Format d'image impossible à corriger

Hello
Donc ... ça marche ?...

Bonne annnée
par pepsilite
ven. 01 janv., 2021 11:33
Forum : Assistance
Sujet : [aide] Video Enhancer
Réponses : 25
Vues : 4154

Re: [aide] Video Enhancer

Ah, donc tu es passé sous windows 10 et ça ne marche pas ...
Tu as installé les LAV filters sur ton nouveau PC ?...
par pepsilite
jeu. 31 déc., 2020 9:32
Forum : Assistance
Sujet : [aide] Video Enhancer
Réponses : 25
Vues : 4154

Re: [aide] Video Enhancer

J'ai bien compris, mais il s'est passé quoi ?
Tout allait bien et un jour ça s'est mis à ne plus fonctionner sans raison ?
par pepsilite
mer. 30 déc., 2020 13:40
Forum : Assistance
Sujet : [aide] Video Enhancer
Réponses : 25
Vues : 4154

Re: [aide] Video Enhancer

Bon, donc déjà le message est clair, "Le filtre source de ce fichier n'a pu être chargé" ... ça veut dire qu'AVIsynth (ce qui sert à lire les vidéos dans MVE) n'a rien pour lire du MPG. Tu as bien installé AVIsynth au fait ? (il est dans le dossier "Xtra" de m4ng)
par pepsilite
mar. 29 déc., 2020 14:36
Forum : Assistance
Sujet : [aide] Video Enhancer
Réponses : 25
Vues : 4154

Re: [aide] Video Enhancer

Il faudrait identifier dans quels cas tu as l'image, le son et le message ... parce que sinon, c pas gagné
par pepsilite
lun. 28 déc., 2020 16:20
Forum : Assistance
Sujet : [aide] Video Enhancer
Réponses : 25
Vues : 4154

Re: [aide] Video Enhancer

Et si tu essayes de le lancer en mode admin ou de compatibilité ?
par pepsilite
sam. 26 déc., 2020 9:02
Forum : Assistance
Sujet : [aide] Video Enhancer
Réponses : 25
Vues : 4154

Re: [aide] Video Enhancer

Bon résumons, tu lances MVE, tu charges une vidéo et tu lances la prévisualisation, tu as déjà le message ?
par pepsilite
jeu. 24 déc., 2020 20:21
Forum : Assistance
Sujet : [aide] Video Enhancer
Réponses : 25
Vues : 4154

Re: [aide] Video Enhancer

Et donc, tu as changé quelque chose ? c'est arrivé d'un coup ?
Bon Noël itou
par pepsilite
jeu. 24 déc., 2020 10:07
Forum : Assistance
Sujet : [aide] Video Enhancer
Réponses : 25
Vues : 4154

Re: [aide] Video Enhancer

Je viens de le tester chez moi, tout semble fonctionner, le plugin convolution3D.dll se charge sans pb. J'ai l'image et le son. Je suis pourtant (en théorie) dans les mêmes conditions que toi. Est-ce que tu as essayé de ré-installer MVE ?
par pepsilite
jeu. 24 déc., 2020 10:02
Forum : Assistance
Sujet : [aide] Video Enhancer
Réponses : 25
Vues : 4154

Re: [aide] Video Enhancer

Hello Salut à toi Franchement je pensais que personne n'utilisait MVE et même que quasi personne ne l'avait jamais utilisé, c'est pour ça qu'il était plus ou moins tombé aux oubliettes. Pour ton souci, d'après le message d'erreur, tu utilises Avisynth en 64 bits et les plugins externes sont en versi...
par pepsilite
dim. 08 nov., 2020 22:16
Forum : m4ng v6
Sujet : Pb ponctuel de démarrage m4ng
Réponses : 4
Vues : 506

Re: Pb ponctuel de démarrage m4ng

Vous avez bu les mecs ou quoi là ?
par pepsilite
ven. 06 nov., 2020 21:47
Forum : m4ng v6
Sujet : Pas d'encodage Vidéo GPU
Réponses : 25
Vues : 2986

Re: Pas d'encodage Vidéo GPU

Tu les ... hem ... partages parfois ?
par pepsilite
ven. 06 nov., 2020 19:39
Forum : m4ng v6
Sujet : Pas d'encodage Vidéo GPU
Réponses : 25
Vues : 2986

Re: Pas d'encodage Vidéo GPU

Tu ré-encodes des vidéos UHD ? (vue la taille de ton fichier vidéo de 69 go)
par pepsilite
ven. 06 nov., 2020 18:40
Forum : m4ng v6
Sujet : Pas d'encodage Vidéo GPU
Réponses : 25
Vues : 2986

Re: Pas d'encodage Vidéo GPU

ça doit pas être le même prix non plus