Sondage OS...

Modérateur: Modérateurs

Quel est votre OS? (le plus utilisé en cas de multiboot)

Win 98 ou inférieur
0
Aucun vote
Win XP ou NT
8
40%
Vista
4
20%
Seven
7
35%
Mac OS (nan, j'déconne :)
1
5%
 
Nombre total de votes : 20

Messagepar pepsilite » Mer 07 Oct, 2009 18:04

46? hébé...
05/07/15 m4ng v5 est disponible au téléchargement en version finale : m4ng v5
Avatar de l’utilisateur
pepsilite
The Grinch
The Grinch
 
Messages: 22991
Inscription: 03 Fév 2007
Localisation: Chez moi le plus possible ...

Messagepar Ducke » Mer 07 Oct, 2009 18:08

ouais :hop:

je vous dirais pas la taille du reste :mdr
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8544
Inscription: 08 Fév 2007

Messagepar Puppet » Mer 07 Oct, 2009 18:10

Pied de fillette ca ! :o
Image
Avatar de l’utilisateur
Puppet
Modérateur
Modérateur
 
Messages: 5855
Inscription: 03 Fév 2007
Localisation: Arcueil

Messagepar pepsilite » Mer 07 Oct, 2009 18:11

Ducke a écrit:ouais :hop:

je vous dirais pas la taille du reste :mdr
Ben si, ben si :D
05/07/15 m4ng v5 est disponible au téléchargement en version finale : m4ng v5
Avatar de l’utilisateur
pepsilite
The Grinch
The Grinch
 
Messages: 22991
Inscription: 03 Fév 2007
Localisation: Chez moi le plus possible ...

Messagepar Ducke » Dim 11 Oct, 2009 12:10

bon aller, je ne sais pas quoi faire, je viens de monter un vieux HDD en ide pour mettre vista dessus, je ne sais pas trop ce que ça va donner ...

une installation dans une VM c'est bien mais je ne peux pas faire passer à vista l'indice de puissance, donc je ne peux pas avoir les thèmes aero et autres.


il me servira juste pour des tests et autres et certainement à seven quand il me viendra dans les bras ou peut-être même un linux
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8544
Inscription: 08 Fév 2007

Messagepar pepsilite » Dim 11 Oct, 2009 15:32

ouais, fais un peu joujou et reviens parmis nous :D
05/07/15 m4ng v5 est disponible au téléchargement en version finale : m4ng v5
Avatar de l’utilisateur
pepsilite
The Grinch
The Grinch
 
Messages: 22991
Inscription: 03 Fév 2007
Localisation: Chez moi le plus possible ...

Messagepar Ducke » Dim 11 Oct, 2009 15:42

on dirai que le vista n'aime pas quelque chose ... il refuse l'installation, il mouline sur "fin de l'installation".

c'est peut-être mon vieux HDD qui merde :hop:
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8544
Inscription: 08 Fév 2007

Messagepar pepsilite » Dim 11 Oct, 2009 16:01

tu as fait un examen de surface avant?
05/07/15 m4ng v5 est disponible au téléchargement en version finale : m4ng v5
Avatar de l’utilisateur
pepsilite
The Grinch
The Grinch
 
Messages: 22991
Inscription: 03 Fév 2007
Localisation: Chez moi le plus possible ...

Messagepar Ducke » Dim 11 Oct, 2009 16:09

non il fonctionnait bien en externe

je ne me rappel plus si il y a un pourcentage lorsque l'on installe vista sur "fin d'installation"

je viens de le relancer je verrais bien
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8544
Inscription: 08 Fév 2007

Messagepar pepsilite » Dim 11 Oct, 2009 17:01

le fait qu'il fonctionnait bien en externe ne veut pas dire qu'un secteur "non occupé" en externe n'est pas naze et que Vista plante quand il essaye de copier quelque chose à son emplacement...
05/07/15 m4ng v5 est disponible au téléchargement en version finale : m4ng v5
Avatar de l’utilisateur
pepsilite
The Grinch
The Grinch
 
Messages: 22991
Inscription: 03 Fév 2007
Localisation: Chez moi le plus possible ...

Messagepar Ducke » Dim 11 Oct, 2009 17:10

oui oui je sais, j'ai eu le cas sur le HDD de mon portable
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8544
Inscription: 08 Fév 2007

Messagepar Ducke » Dim 11 Oct, 2009 17:38

en même temps il est long mais ne me donne pas de message d'erreur, alors je ne sais pas trop, je vais continuer de le laisser tourner pour voir ...
Si ça marche pas je lancerais un formatage bas niveau.

avec quoi tu fais un examen de surface pepsi?
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8544
Inscription: 08 Fév 2007

Messagepar pepsilite » Dim 11 Oct, 2009 17:42

ben avec les outils de vérification de disque de windows
05/07/15 m4ng v5 est disponible au téléchargement en version finale : m4ng v5
Avatar de l’utilisateur
pepsilite
The Grinch
The Grinch
 
Messages: 22991
Inscription: 03 Fév 2007
Localisation: Chez moi le plus possible ...

Messagepar Ducke » Dim 11 Oct, 2009 18:20

ah ok je croyais que tu utilisais un soft en particulier
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8544
Inscription: 08 Fév 2007

Messagepar silemmo » Lun 12 Oct, 2009 7:36

Triple boot.

Seven qui a remplacé cette merde de Vista
Xp Pro qui est plus rapide que la virtualisation de Seven
Et Ubuntu pour tester un peu le monde Linux.
silemmo
 
Messages: 21
Inscription: 30 Sep 2009

Messagepar pepsilite » Lun 12 Oct, 2009 13:51

hébé, et la cafetière? :D
05/07/15 m4ng v5 est disponible au téléchargement en version finale : m4ng v5
Avatar de l’utilisateur
pepsilite
The Grinch
The Grinch
 
Messages: 22991
Inscription: 03 Fév 2007
Localisation: Chez moi le plus possible ...

Messagepar Ducke » Mar 13 Oct, 2009 21:37

ben ce n'est pas mon disque ide qui fout la merde... impossible d'installer vista sur mon pc, ça coince au même endroit, "fin de l'installation".
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8544
Inscription: 08 Fév 2007

Messagepar pepsilite » Mar 13 Oct, 2009 23:03

tu as fait une recherche dans google pour çà?
05/07/15 m4ng v5 est disponible au téléchargement en version finale : m4ng v5
Avatar de l’utilisateur
pepsilite
The Grinch
The Grinch
 
Messages: 22991
Inscription: 03 Fév 2007
Localisation: Chez moi le plus possible ...

Messagepar Ducke » Mer 14 Oct, 2009 6:07

oui incompatibilité matériel, et puis en laissant l'installation se faire toute la nuit ce matin j'avais un beau message

Code: Tout sélectionner
Windows could not configure one or more system components. To install Windows, restart the computer and then restart the installation


j'ai pourtant viré 3GO sur 4 de ram, j'ai vu que ça posait problème dans certains cas et j'ai aussi viré ma carte son"bas de gamme".
les traces qui peuvent rester sont dans le bios
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8544
Inscription: 08 Fév 2007

Messagepar pepsilite » Mer 14 Oct, 2009 16:51

tu as essayé un "load defaults" dans ton Bios?
05/07/15 m4ng v5 est disponible au téléchargement en version finale : m4ng v5
Avatar de l’utilisateur
pepsilite
The Grinch
The Grinch
 
Messages: 22991
Inscription: 03 Fév 2007
Localisation: Chez moi le plus possible ...

Messagepar Ducke » Mer 14 Oct, 2009 16:59

non pas encore.

je me rappel plus trop mais la dernière étape est assez rapide non lors de l'installation?
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8544
Inscription: 08 Fév 2007

Messagepar Ducke » Mer 14 Oct, 2009 21:08

:caro: :bana: :comc: j'ai enfin réussit à installer vista, il m'a simplement fallut charger les pilotes JMicron JMB36X SATA/PATA Controller Driver V1.17.3.2 for Windows 32bit/64bit Vista lorsque l'on est sur les disques dur lors de l'installation.

alors le pourquoi du comment je n'en sais rien, car xp coccinelle ou non n'a besoin d'aucun pilotes pour s'installer sur ma machine... :pan: :mur:

enfin bref, maintenant que j'ai bien pourri mon disque dur et que j'ai résolut mon souci je vais aller dormir tranquillement sur mes deux oreilles, pour attaquer demain et refaire tout ça proprement avec le dualboot pour le xp
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8544
Inscription: 08 Fév 2007

Messagepar Paco » Mer 14 Oct, 2009 22:47

Hello, pourquoi vous vous em..... avec les dualboot, moi j'installe toujours chaque OS sur un hdd séparé, mais seul au moment de l'installation, puis je fait F8 au démarrage pour choisir le disque sur lequel je veux démarrer si ce n'est pas l'OS par défaut que je veux utiliser. :yeap:
Vive le cassoulet et la choucroute libre :paco
Avatar de l’utilisateur
Paco
Membre Fondateur
Membre Fondateur
 
Messages: 412
Inscription: 10 Fév 2007
Localisation: A l'ouest .............du Rhin.

Messagepar pepsilite » Jeu 15 Oct, 2009 1:08

avec f8, tu ne "vois" qu'un seul OS, en l'occurrence c'est Vista, point de XP pour booter dessus...
05/07/15 m4ng v5 est disponible au téléchargement en version finale : m4ng v5
Avatar de l’utilisateur
pepsilite
The Grinch
The Grinch
 
Messages: 22991
Inscription: 03 Fév 2007
Localisation: Chez moi le plus possible ...

Messagepar Ducke » Jeu 15 Oct, 2009 5:59

Paco a écrit:Hello, pourquoi vous vous em..... avec les dualboot, moi j'installe toujours chaque OS sur un hdd séparé, mais seul au moment de l'installation, puis je fait F8 au démarrage pour choisir le disque sur lequel je veux démarrer si ce n'est pas l'OS par défaut que je veux utiliser. :yeap:


et puis c'est pas une question de s'emmerder puisque si tu installes les OS dans l'ordre, tu auras du dualboot automatiquement
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8544
Inscription: 08 Fév 2007

PrécédenteSuivante

Retourner vers Divers

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités