[resolu] sur config codec

Pour les retours sur la v5 uniquement ...

[resolu] sur config codec

Messagepar gnanard » Dim 18 Déc, 2016 13:27

Bonjour
pouvez vous m'expliquer comment configurer cette zone ou un petit tuto

j'ai déja installer les codec comme indiqué ici
http://www.forum.m4ng.fr/outils-pour-le-decodage-et-lencodage-sous-m4ng-vt7498.html

merci d'avance
Dernière édition par gnanard le Dim 18 Déc, 2016 23:43, édité 1 fois.
gnanard
 
Messages: 56
Inscription: 17 Mai 2010

Messagepar misterd » Dim 18 Déc, 2016 16:02

bonjour,
si tu as installé également LAVfilter vidéo (très utile), regarde ici par exemple :

http://www.forum.m4ng.fr/decodeurs-code ... tweak+tool
Avatar de l’utilisateur
misterd
 
Messages: 481
Inscription: 24 Oct 2007

Messagepar gnanard » Dim 18 Déc, 2016 17:09

bonsoir
oui installé
gnanard
 
Messages: 56
Inscription: 17 Mai 2010

Messagepar Subbat » Dim 18 Déc, 2016 18:08

Salut,
Dans la partie Win7DSfiltertweaker (en bas), tu cliques sur "preferred decoders" et tu mets tout sur LAVVideo... puis tu cliques sur "Apply & close"
Tu peux ensuite aussi aller dans les "preferred splitter" et tout mettre là aussi sur LAV...
Normalement il n'y a que ça à faire...
Image
Image Image
Avatar de l’utilisateur
Subbat
Administrateur
Administrateur
 
Messages: 8359
Inscription: 11 Déc 2008
Localisation: Quelque part... dans le centre de la France...

Messagepar gnanard » Dim 18 Déc, 2016 23:43

Bonsoir
ok j'ai fais mais dans "preferred splitte" c'etait deja par defaut
merci bien
gnanard
 
Messages: 56
Inscription: 17 Mai 2010

Messagepar Subbat » Lun 19 Déc, 2016 21:16

Alors tout devrait aller...
Image
Image Image
Avatar de l’utilisateur
Subbat
Administrateur
Administrateur
 
Messages: 8359
Inscription: 11 Déc 2008
Localisation: Quelque part... dans le centre de la France...


Retourner vers m4ng v5

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités