Testé, utilisé et recommandé : le WD TV

News, infos diverses ...

Modérateur: Modérateurs

Messagepar BiGf0oT » Lun 22 Mar, 2010 9:10

de mon coté j ai que des boitiers externes en usb avec des durs ide ou sata dedans et pas de probleme et si 2 ports usb ne suffisent pas on peut y mettre un hub usb le wdtv l accepte tres bien
Dernière édition par BiGf0oT le Lun 22 Mar, 2010 15:25, édité 1 fois.
Proverbe Chien : Si ça ne se mange pas, Si ça ne se baise bas, Pisse dessus !
Avatar de l’utilisateur
BiGf0oT
Administrateur
Administrateur
 
Messages: 6072
Inscription: 03 Fév 2007
Localisation: Dans ma grotte

Messagepar cdoris » Lun 22 Mar, 2010 12:21

A quand une version USB3 ? :yeap:
Avatar de l’utilisateur
cdoris
Administrateur
Administrateur
 
Messages: 5606
Inscription: 05 Fév 2007
Localisation: Toulouse

Messagepar pepsilite » Lun 22 Mar, 2010 13:25

juste avant la USB 4
05/07/15 m4ng v5 est disponible au téléchargement en version finale : m4ng v5
Avatar de l’utilisateur
pepsilite
The Grinch
The Grinch
 
Messages: 22806
Inscription: 03 Fév 2007
Localisation: Chez moi le plus possible ...

Messagepar cdoris » Lun 22 Mar, 2010 13:33

Ca c'est un scoop ! :mrgreen:
Avatar de l’utilisateur
cdoris
Administrateur
Administrateur
 
Messages: 5606
Inscription: 05 Fév 2007
Localisation: Toulouse

Messagepar pepsilite » Lun 22 Mar, 2010 14:39

ouais hein? :D
05/07/15 m4ng v5 est disponible au téléchargement en version finale : m4ng v5
Avatar de l’utilisateur
pepsilite
The Grinch
The Grinch
 
Messages: 22806
Inscription: 03 Fév 2007
Localisation: Chez moi le plus possible ...

Messagepar Ducke » Sam 03 Avr, 2010 10:17

pepsilite a écrit:il a 2 ports USB pour brancher des disques durs externes, tu as beaucoup de DD qui se baladent tous seuls en SATA toi?


ben mon boitier externe accepte mon 1to seulement en SATA, si je le branche en USB il ne se passe rien :o:
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8485
Inscription: 08 Fév 2007

Messagepar Puppet » Sam 03 Avr, 2010 10:29

Les HDD externe en Sata, moi je trouve pas que ca court les rues ! ^^"" Le standard est toujours l'USB et surement pour longtemps ! ^^"
Image
Avatar de l’utilisateur
Puppet
Modérateur
Modérateur
 
Messages: 5855
Inscription: 03 Fév 2007
Localisation: Arcueil

Messagepar Ducke » Jeu 15 Avr, 2010 20:08

@ puppet tu as bien le wdtv live toi?

tu as essayé de le monter sur ton réseau local? tu peux lire les films qui sont sur ton pc directement sur le wdtv?

on ma filé un dvico 4100, mais apparemment la prise réseau est HS, c'est bien dommage, je pense à prendre un wdtv live.
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8485
Inscription: 08 Fév 2007

Messagepar Puppet » Jeu 15 Avr, 2010 20:15

Oui j'ai, je l'ai branche au net mais j'avoue ne pas avoir teste la lecture a distance ! Mais ca fait partie de ses attributs ! ^^

Il est chez mon amie, je testerais ca ce week-end si tu veux !
Image
Avatar de l’utilisateur
Puppet
Modérateur
Modérateur
 
Messages: 5855
Inscription: 03 Fév 2007
Localisation: Arcueil

Messagepar Ducke » Jeu 15 Avr, 2010 20:30

si tu peux lui faire avaler un gros film HD ça m'intéresse oui :mrgreen:
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8485
Inscription: 08 Fév 2007

Messagepar Puppet » Jeu 15 Avr, 2010 20:42

J'ai pas ca... :-/
Image
Avatar de l’utilisateur
Puppet
Modérateur
Modérateur
 
Messages: 5855
Inscription: 03 Fév 2007
Localisation: Arcueil

Messagepar Ducke » Jeu 15 Avr, 2010 21:01

ah ben tan pis alors
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8485
Inscription: 08 Fév 2007

Messagepar Puppet » Ven 16 Avr, 2010 14:17

J'ai des episodes de serie 720p, un test avec ca te conviendrait ?
Image
Avatar de l’utilisateur
Puppet
Modérateur
Modérateur
 
Messages: 5855
Inscription: 03 Fév 2007
Localisation: Arcueil

Messagepar Ducke » Ven 16 Avr, 2010 16:46

oui ça ira aussi, merci :yeap:
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8485
Inscription: 08 Fév 2007

Messagepar Puppet » Ven 07 Oct, 2011 16:58

outch... Je viens de me rendre compte que je ne t'ai jamais répondu... ^^"""" Sachant que mon PC est en Wifi N et que mon WD est branché sur ma Box en Ethernet, le 720p passe sans problème.



Sinon, pour ma part j'ai testé et approuvé le hdd auto alimenté au WD. Actuellement, j'ai un WD Elements d'1 To branché.

J'allume mon WD avec ma télécommande et c'est parti. De plus, il est silencieux et très discret.



Vous remarquerez qu'on voit quasiment pas le WD Elements. (il est sur le pied de la TV)





Pour ceux que ça intéresse, une nouvelle version du Player est disponible, il est compatible Wifi N. http://www.wdc.com/fr/products/products.aspx?id=330
Image
Avatar de l’utilisateur
Puppet
Modérateur
Modérateur
 
Messages: 5855
Inscription: 03 Fév 2007
Localisation: Arcueil

Messagepar Subbat » Ven 07 Oct, 2011 17:05

La vache, tu déterre là... j'ai ça aussi moi, et je dois avoir du 1080p sur le pc avec le wd raccordé en réseau avec un boitier cpl... je peux tester si tu es toujours intéressé...
Image
Image Image
Avatar de l’utilisateur
Subbat
Administrateur
Administrateur
 
Messages: 8280
Inscription: 11 Déc 2008
Localisation: Quelque part... dans le centre de la France...

Messagepar Ducke » Ven 07 Oct, 2011 18:07

heu non c'est bon, depuis on m'a filé un pc portable tout pourris ou j'ai récupérer le hdd 2.5" que j'ai mis dans un boitier et je transfert les films.
Je vais certainement investir dans un NAS car j'en ai plein le cul de brancher mes hdd externes pour trouver un film.
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8485
Inscription: 08 Fév 2007

Messagepar Underground78 » Ven 07 Oct, 2011 18:09

Subbat a écrit:La vache, tu déterre là... j'ai ça aussi moi, et je dois avoir du 1080p sur le pc avec le wd raccordé en réseau avec un boitier cpl... je peux tester si tu es toujours intéressé...


Bah tu as de la chance, parce que moi avec mon installation électrique, je pourrais pas faire passer du 1080p avec un débit conséquent entre la Freebox Server et la Freebox Player ...
Avatar de l’utilisateur
Underground78
Administrateur
Administrateur
 
Messages: 11267
Inscription: 06 Fév 2007
Localisation: France

Messagepar Subbat » Ven 07 Oct, 2011 18:13

Ah mais je n'ai pas dit que j'étais sur que ça passe le 1080p... du 720p à 2500kbps, je suis presque sur qu'il passe, mais pour le reste il faut que je teste...

Avec mes 5 ou 6 méga de débit, la TV de la freeboxTV ne passait pas top en CPL, il a fallu que branche en filaire... donc je te "rassure", tu n'es pas le seul à avoir une installation électrique moyenne...
Image
Image Image
Avatar de l’utilisateur
Subbat
Administrateur
Administrateur
 
Messages: 8280
Inscription: 11 Déc 2008
Localisation: Quelque part... dans le centre de la France...

Messagepar Puppet » Ven 07 Oct, 2011 19:09

Perso en CPL, chez moi la TV à 6M passe impec.

Ducke a écrit:heu non c'est bon, depuis on m'a filé un pc portable tout pourris ou j'ai récupérer le hdd 2.5" que j'ai mis dans un boitier et je transfert les films.
Je vais certainement investir dans un NAS car j'en ai plein le cul de brancher mes hdd externes pour trouver un film.


Ben t'as besoin de plusieurs HDD ?

Parce que mon WDTV et mon WD Élément m'ont couté en tout 200 euros. Pour transférer, je fais ça de mon PC. Si j'ai un énorme transfert à faire (genre 50go d'un coup), je le branche directement à mon PC, compatible tout 2, USB3.

En cas de besoin, mon HDD reste amovible.
Image
Avatar de l’utilisateur
Puppet
Modérateur
Modérateur
 
Messages: 5855
Inscription: 03 Fév 2007
Localisation: Arcueil

Messagepar ricou » Dim 16 Déc, 2012 17:57

J'aurais une question à propos de ce WD TV live, est-il possible de brancher un lecteur carte mémoire dessus ?
A priori il n'y a pas de raison que ça ne fonctionne pas, mais on ne sait jamais, est-ce que quelqu'un a déjà testé ?
ricou
 
Messages: 105
Inscription: 29 Juil 2012

Messagepar Ducke » Dim 16 Déc, 2012 18:48

j'ai pas testé parce que j'en ai pas, mais ça doit être possible en tout cas un hub usb ça fonctionne :yeap:
Image Image
Avant de poster votre problème, venez faire un tour dans la FAQ voir si la solution ne s'y trouve pas
INFOS UTILES
Image
Avatar de l’utilisateur
Ducke
Administrateur
Administrateur
 
Messages: 8485
Inscription: 08 Fév 2007

Messagepar Dirk-Pitt » Lun 24 Déc, 2012 8:01

Bonjour, j'ai déjà mis des cartes SD via un adaptateur USB sans problème. Atchao, dp.
Dell OptiPlex 755, 8 Go ram, 1.5 To disk, dual screen 2 x Dell 2007FP ( 3200x1200 ). Linux openSUSE 11.0
Avatar de l’utilisateur
Dirk-Pitt
Membre Fondateur
Membre Fondateur
 
Messages: 10541
Inscription: 03 Fév 2007
Localisation: 01's Land

Messagepar ricou » Lun 24 Déc, 2012 19:11

Merci de la confirmation.

Et si tu repasses par là, est-ce que la vitesse de lecture est correct ou est-ce qu'il faut attendre plusieurs secondes pour afficher les images ou pour explorer le dossier ?
ricou
 
Messages: 105
Inscription: 29 Juil 2012

Messagepar Puppet » Mar 25 Déc, 2012 20:15

Ca, ça dépend surtout de ta carte.
Image
Avatar de l’utilisateur
Puppet
Modérateur
Modérateur
 
Messages: 5855
Inscription: 03 Fév 2007
Localisation: Arcueil

PrécédenteSuivante

Retourner vers Hardware

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités