[resolu] sur config codec

Pour les retours sur la v5 uniquement ...
Répondre
gnanard
Messages : 76
Enregistré le : lun. 17 mai, 2010 21:05

[resolu] sur config codec

Message par gnanard » dim. 18 déc., 2016 13:27

Bonjour
pouvez vous m'expliquer comment configurer cette zone ou un petit tuto

j'ai déja installer les codec comme indiqué ici
http://www.forum.m4ng.fr/outils-pour-le ... t7498.html

merci d'avance
Modifié en dernier par gnanard le dim. 18 déc., 2016 23:43, modifié 1 fois.
Avatar du membre
misterd
Messages : 496
Enregistré le : mer. 24 oct., 2007 19:01

Message par misterd » dim. 18 déc., 2016 16:02

bonjour,
si tu as installé également LAVfilter vidéo (très utile), regarde ici par exemple :

http://www.forum.m4ng.fr/decodeurs-code ... tweak+tool
gnanard
Messages : 76
Enregistré le : lun. 17 mai, 2010 21:05

Message par gnanard » dim. 18 déc., 2016 17:09

bonsoir
oui installé
Avatar du membre
Subbat
Administrateur
Administrateur
Messages : 8754
Enregistré le : jeu. 11 déc., 2008 20:12
Localisation : Quelque part... dans le centre de la France...

Message par Subbat » dim. 18 déc., 2016 18:08

Salut,
Dans la partie Win7DSfiltertweaker (en bas), tu cliques sur "preferred decoders" et tu mets tout sur LAVVideo... puis tu cliques sur "Apply & close"
Tu peux ensuite aussi aller dans les "preferred splitter" et tout mettre là aussi sur LAV...
Normalement il n'y a que ça à faire...
gnanard
Messages : 76
Enregistré le : lun. 17 mai, 2010 21:05

Message par gnanard » dim. 18 déc., 2016 23:43

Bonsoir
ok j'ai fais mais dans "preferred splitte" c'etait deja par defaut
merci bien
Avatar du membre
Subbat
Administrateur
Administrateur
Messages : 8754
Enregistré le : jeu. 11 déc., 2008 20:12
Localisation : Quelque part... dans le centre de la France...

Message par Subbat » lun. 19 déc., 2016 21:16

Alors tout devrait aller...
Répondre